debian: Depend on the right version of libosmogsm as well

laforge/c-ares
Holger Hans Peter Freyther 9 years ago
parent 575a5395a6
commit 804590e6d2
  1. 2
      debian/control

2
debian/control vendored

@ -11,7 +11,7 @@ Vcs-Browser: http://git.osmocom.org/gitweb?p=libosmocore.git;a=summary
Package: libosmocore
Section: libs
Architecture: any
Depends: libosmocodec0, libosmocore5, libosmogb3, libosmogsm6, libosmovty0, ${misc:Depends}
Depends: libosmocodec0, libosmocore5, libosmogb3, libosmogsm5, libosmovty0, ${misc:Depends}
Description: Open Source MObile COMmunications CORE library
Package: libosmocodec0

Loading…
Cancel
Save