README.md: list recent dependencies from requirements.txt

Change-Id: Ia486dbc7f630c1404e51728b5353cf5a0d643415
changes/30/29230/3
Vadim Yanitskiy 5 months ago
parent 9550a0a45b
commit 0a8d27ad7a
  1. 3
      README.md

@ -42,6 +42,9 @@ Please install the following dependencies:
- construct >= 2.9.51
- bidict
- gsm0338
- pyyaml >= 5.1
- termcolor
- colorlog
Example for Debian:
```

Loading…
Cancel
Save