pppdcapiplugin/capiplugin.8: fix spelling mistake s/absolut/absolute/

master
Rolf Leggewie 11 years ago
parent a19ca067fe
commit 64498d5f46
  1. 2
      pppdcapiplugin/capiplugin.8

@ -46,7 +46,7 @@ of the pppd. The different plugins will be in the directory
/usr/lib/ppp/\fI<pppd-version>\fR.
Since 2.4.1 pppd checks if the version of the plugin matches and also search
the plugins in these directories. With pppd versions before 2.4.1 you need
to specify the absolut pathname of the plugin.
to specify the absolute pathname of the plugin.
.SH HOW IT WORKS
.LP

Loading…
Cancel
Save