FS-11104: [build] use the right openssl version everywhere

v1.8
Mike Jerris 5 years ago committed by Muteesa Fred
parent b25358dc7c
commit 4d542c93b6
  1. 2
      debian/bootstrap.sh

@ -318,7 +318,7 @@ Build-Depends:
# core codecs
libogg-dev, libspeex-dev, libspeexdsp-dev,
# configure options
libssl-dev, unixodbc-dev, libpq-dev,
libssl1.0-dev | libssl-dev, unixodbc-dev, libpq-dev,
libncurses5-dev, libjpeg62-turbo-dev | libjpeg-turbo8-dev | libjpeg62-dev | libjpeg8-dev,
python-dev, python-all-dev, python-support (>= 0.90) | dh-python, erlang-dev,
# documentation

Loading…
Cancel
Save