update version to 0.2.0 to mark python2 deprecation

Change-Id: Ie0e0bef3167648ad54e191378dfe170e1493c27e
changes/36/16636/1
Harald Welte 3 years ago
parent 934caf1a81
commit 4a7a208ce0
  1. 2
      osmopy/__init__.py

@ -1,4 +1,4 @@
#!/usr/bin/env python3
__version__ = '0.1.0'
__version__ = '0.2.0'
__all__ = ['obscvty', 'osmoutil', 'osmo_ipa', 'osmo_interact', 'trap_helper', 'twisted_ipa']

Loading…
Cancel
Save