Bump version: 1.1.1.2-633e5 → 1.1.2

Change-Id: Id3ddab71f98046c3ce26ea240313b0ffef8ddf09
changes/60/4560/1 1.1.2
Harald Welte 5 years ago
parent 633e58a196
commit 9a5b4747ac
  1. 7
      debian/changelog

7
debian/changelog vendored

@ -1,3 +1,10 @@
osmo-msc (1.1.2) unstable; urgency=medium
* Depend on both libosmo-sigtran-dev and libosmo-sccp-dev
* Debian: require minimum versions of packages we depend on
-- Harald Welte <laforge@gnumonks.org> Sun, 29 Oct 2017 09:01:30 +0100
osmo-msc (1.1.1) unstable; urgency=medium
* Debian: Depend on libosmo-sigtran-dev, not libsomo-sccp-dev!

Loading…
Cancel
Save