debian: Increase required libosmo-legacy-mgcp-dev version

Use the same version requirement as in configure.ac.

Change-Id: I2dc21e89bd676a754bc24a6995c4f9c0c4727d57
changes/48/4748/1
Harald Welte 5 years ago
parent ec6bba5b7f
commit 49d4939355
  1. 2
      debian/control

2
debian/control vendored

@ -17,7 +17,7 @@ Build-Depends: debhelper (>=9),
libosmo-sigtran-dev (>= 0.8.0),
libosmo-abis-dev (>= 0.3.2),
libosmo-netif-dev (>= 0.1.0),
libosmo-legacy-mgcp-dev (>= 0.0.1),
libosmo-legacy-mgcp-dev (>= 1.0.0),
libosmo-mgcp-client-dev (>= 1.0.0)
Standards-Version: 3.9.8
Vcs-Git: git://git.osmocom.org/osmo-bsc.git

Loading…
Cancel
Save